
<!DOCTYPE html>
<html lang="pt-PT">
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<meta name="copyright" content="© 2021, Blog Unibanco" />
<meta name="designer" content="C-Studio Cofina, conteudos.xl.pt" />
<meta name="keywords" content="dicas de poupança, dicas de regresso às aulas, finanças pessoais, regresso às aulas, detalhe, Blog Unibanco, Unibanco" />
<meta name="author" content="C-Studio Cofina">

<link rel="apple-touch-icon" sizes="180x180" href="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/favicons/apple-touch-icon.png?v=1.1">
<link rel="icon" type="image/png" href="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/favicons/favicon-32x32.png?v=1.1" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/favicons/favicon-16x16.png?v=1.1" sizes="16x16">
<link rel="manifest" href="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/favicons/manifest.json?v=1.1">
<link rel="mask-icon" href="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/favicons/safari-pinned-tab.svg?v=1.1" color="#5bbad5">
<link rel="shortcut icon" href="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/favicons/favicon.ico?v=1.1">
<meta name="msapplication-config" content="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/favicons/browserconfig.xml?v=1.1">
<meta name="theme-color" content="#ffffff">


	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Regresso às Aulas: faça o quiz e descubra se passou no teste &ndash; Blog Unibanco</title>
	<meta name="description" content="Venha descobrir como poupar neste regresso às aulas, fazendo um quiz sobre o seu perfil de consumidor: poupado ou mais comprador." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.unibanco.pt/blog/financas-e-poupanca/regresso-as-aulas/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Regresso às Aulas: faça o quiz e descubra se passou no teste &ndash; Blog Unibanco" />
	<meta property="og:description" content="Venha descobrir como poupar neste regresso às aulas, fazendo um quiz sobre o seu perfil de consumidor: poupado ou mais comprador." />
	<meta property="og:url" content="https://www.unibanco.pt/blog/financas-e-poupanca/regresso-as-aulas/" />
	<meta property="og:site_name" content="Blog Unibanco" />
	<meta property="article:publisher" content="https://www.facebook.com/unibancopt/" />
	<meta property="article:published_time" content="2021-09-01T08:47:03+00:00" />
	<meta property="article:modified_time" content="2021-09-01T08:50:44+00:00" />
	<meta property="og:image" content="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1071269380.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1500" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.unibanco.pt/blog/#organization","name":"Unibanco","url":"https://www.unibanco.pt/blog/","sameAs":["https://www.facebook.com/unibancopt/","https://www.instagram.com/unibancopt/","https://www.youtube.com/unibancoportugal"],"logo":{"@type":"ImageObject","@id":"https://www.unibanco.pt/blog/#logo","inLanguage":"pt-PT","url":"https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2020/09/logo_unibanco.png","width":1347,"height":166,"caption":"Unibanco"},"image":{"@id":"https://www.unibanco.pt/blog/#logo"}},{"@type":"WebSite","@id":"https://www.unibanco.pt/blog/#website","url":"https://www.unibanco.pt/blog/","name":"Blog Unibanco","description":"Blog Unibanco \u00e9 uma nova abordagem \u00e0 cultura assente em padr\u00f5es emp\u00edricos. Para conhecer muito, \u00e9 necess\u00e1rio experimentar, sair, viver, e sentir as coisas boas da vida. \u00c9 aproveitar a liberdade que temos para viajar, por a prova a nossa capacidade cognitiva e sensorial com novos sentimentos, novos odores, novas paisagens, novas texturas.","publisher":{"@id":"https://www.unibanco.pt/blog/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.unibanco.pt/blog/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://www.unibanco.pt/blog/financas-e-poupanca/regresso-as-aulas/#primaryimage","inLanguage":"pt-PT","url":"https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1071269380.jpg","width":2000,"height":1500},{"@type":"WebPage","@id":"https://www.unibanco.pt/blog/financas-e-poupanca/regresso-as-aulas/#webpage","url":"https://www.unibanco.pt/blog/financas-e-poupanca/regresso-as-aulas/","name":"Regresso \u00e0s Aulas: fa\u00e7a o quiz e descubra se passou no teste &ndash; Blog Unibanco","isPartOf":{"@id":"https://www.unibanco.pt/blog/#website"},"primaryImageOfPage":{"@id":"https://www.unibanco.pt/blog/financas-e-poupanca/regresso-as-aulas/#primaryimage"},"datePublished":"2021-09-01T08:47:03+00:00","dateModified":"2021-09-01T08:50:44+00:00","description":"Venha descobrir como poupar neste regresso \u00e0s aulas, fazendo um quiz sobre o seu perfil de consumidor: poupado ou mais comprador.","inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://www.unibanco.pt/blog/financas-e-poupanca/regresso-as-aulas/"]}]},{"@type":"Article","@id":"https://www.unibanco.pt/blog/financas-e-poupanca/regresso-as-aulas/#article","isPartOf":{"@id":"https://www.unibanco.pt/blog/financas-e-poupanca/regresso-as-aulas/#webpage"},"author":{"@id":"https://www.unibanco.pt/blog/#/schema/person/22ee5cc699b318a9ba56a8902fd80a93"},"headline":"Regresso \u00e0s Aulas: fa\u00e7a o quiz e descubra se passou no teste","datePublished":"2021-09-01T08:47:03+00:00","dateModified":"2021-09-01T08:50:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.unibanco.pt/blog/financas-e-poupanca/regresso-as-aulas/#webpage"},"publisher":{"@id":"https://www.unibanco.pt/blog/#organization"},"image":{"@id":"https://www.unibanco.pt/blog/financas-e-poupanca/regresso-as-aulas/#primaryimage"},"keywords":"dicas de poupan\u00e7a,dicas de regresso \u00e0s aulas,finan\u00e7as pessoais,regresso \u00e0s aulas","articleSection":"Finan\u00e7as e Poupan\u00e7a","inLanguage":"pt-PT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.unibanco.pt/blog/financas-e-poupanca/regresso-as-aulas/#respond"]}]},{"@type":["Person"],"@id":"https://www.unibanco.pt/blog/#/schema/person/22ee5cc699b318a9ba56a8902fd80a93","name":"Bruno Lobo","image":{"@type":"ImageObject","@id":"https://www.unibanco.pt/blog/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/57a410ec227cd8627c47e791a2996f1d?s=96&d=mm&r=g","caption":"Bruno Lobo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.unibanco.pt' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog Unibanco &raquo; Feed" href="https://www.unibanco.pt/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog Unibanco &raquo; Feed de comentários" href="https://www.unibanco.pt/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Blog Unibanco &raquo; Regresso às Aulas: faça o quiz e descubra se passou no teste" href="https://www.unibanco.pt/blog/financas-e-poupanca/regresso-as-aulas/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.unibanco.pt/blog/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2'  media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.unibanco.pt/blog/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0'  media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.unibanco.pt/blog/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6'  media='all' />
<link rel='stylesheet' id='uni-theme-bootstrap-styles-css-css'  href='https://www.unibanco.pt/blog/wp-content/themes/uni-theme/library/dist/css/custom-bootstrap.min.css?ver=5.4.2'  media='all' />
<link rel='stylesheet' id='uni-theme-styles-css-css'  href='https://www.unibanco.pt/blog/wp-content/themes/uni-theme/library/dist/css/main.min.css?ver=5.4.2'  media='all' />
<link rel='stylesheet' id='uikit-css'  href='https://cdn.jsdelivr.net/npm/uikit@3.3.7/dist/css/uikit.min.css?ver=3.3.7'  media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/fonts/ModernEra.css?ver=1.3-R20'  media='all' />
<link rel='stylesheet' id='melhor-que-unico-styles-css'  href='https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/dist/css/main.min.css?ver=1.3-R20'  media='all' />
<script  src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":""};
/* ]]> */
</script>
<script  src='https://www.unibanco.pt/blog/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=532'></script>
<link rel='https://api.w.org/' href='https://www.unibanco.pt/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.unibanco.pt/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.unibanco.pt/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.unibanco.pt/blog/?p=63359' />
<link rel="alternate" type="application/json+oembed" href="https://www.unibanco.pt/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unibanco.pt%2Fblog%2Ffinancas-e-poupanca%2Fregresso-as-aulas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.unibanco.pt/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unibanco.pt%2Fblog%2Ffinancas-e-poupanca%2Fregresso-as-aulas%2F&#038;format=xml" />
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K797RLP');</script>
		<!-- End Google Tag Manager -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script type="text/javascript">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</script>

<script>
(function(h,o,t,j,a,r){
	h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	h._hjSettings={hjid:1201944,hjsv:6};
	a=o.getElementsByTagName('head')[0];
	r=o.createElement('script');r.async=1;
	r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

</head>
<body class="post-template-default single single-post postid-63359 single-format-standard">

	
	<div id="header-placeholder">
		<div uk-spinner></div>
	</div>

	<div id="content-start"></div>

	<div id="start-content"></div>

	<section id="article-entrance">
	<div class="uk-container uk-container-xlarge">
		<div id="article-entrance-image" class="uk-cover-container">
						<img class="uk-hidden@m" data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1071269380-768x768.jpg" alt="Regresso às Aulas: faça o quiz e descubra se passou no teste" uk-img uk-cover />
			<img class="uk-visible@m" data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1071269380-2000x1125.jpg" alt="Regresso às Aulas: faça o quiz e descubra se passou no teste" uk-img uk-cover />
		</div>
	</div>
</section>
	
		<section id="article-content">
	<div class="uk-visible@s uk-margin-medium-bottom"></div>
	<div class="uk-container
				shopping uk-margin-large-bottom">
		<div uk-grid class="uk-grid-divider">

				<aside id="info-metadata-1" class="info-metadata uk-width-1-1 uk-width-1-5@m uk-visible@s uk-text-center">
			<div class="sticky-wrapper" uk-sticky="bottom: #end-content; offset: 120; media: 960;">
				<a class="uk-link-reset" href="https://www.unibanco.pt/blog/./financas-e-poupanca/" title="Ver artigos desta categoria" uk-tooltip="pos:bottom">
				<img class="category-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Finanças e Poupança" data-src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-financas-e-poupanca-white.png" loading="lazy"><noscript><img class="category-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Finanças e Poupança" data-src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-financas-e-poupanca-white.png" loading="lazy"><noscript><img class="category-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Finanças e Poupança" data-src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-financas-e-poupanca-white.png" loading="lazy"><noscript><img class="category-icon" src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-financas-e-poupanca-white.png" alt="Finanças e Poupança"></noscript></noscript></noscript>
				<h4 class="text-dark-blue uk-text-uppercase uk-margin-small-top">Finanças e Poupança</h4>
				</a>

				<hr class="uk-divider-small">
<div class="tag-list uk-margin-remove-top">
		<h5 class="texto-cinzento uk-text-uppercase uk-text-bold">Etiquetas de artigo</h5>
		
	<a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/dicas-de-poupanca/">#dicas-de-poupanca</a><br/><a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/dicas-de-regresso-as-aulas/">#dicas-de-regresso-as-aulas</a><br/><a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/financas-pessoais/">#financas-pessoais</a><br/><a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/regresso-as-aulas/">#regresso-as-aulas</a><br/></div>
	
				
							</div>
		</aside>
			
		<div class="uk-width-1-1
						uk-width-4-5@m">
			<h1 class="uk-h3 uk-hidden@s uk-margin-small-top">Regresso às Aulas: faça o quiz e descubra se passou no teste</h1>
			<h1 class="uk-visible@s uk-margin-small-top">Regresso às Aulas: faça o quiz e descubra se passou no teste</h1>
						<p class="uk-text-lead text-dark-blue">Consegue resistir à tentação de comprar tudo novo neste regresso às aulas? Ou será que a vontade de poupar é superior? Faça o nosso quiz e descubra que tipo de consumidor é.</p>
							<hr class="uk-divider-small">
			<p class="uk-text-small uk-text-muted uk-margin-small-top">
			Publicado em <strong>01-Set-2021</strong>
						</p>
			<style type="text/css" id="wq-personality-custom-css">.wq-quiz-63351 {
--wq-question-width: 100%;
--wq-question-color: #009cff;
--wq-question-height: auto;
--wq-bar-color: #00c479;
--wq-font-color: #444;
--wq-background-color: #f2f2f2;
}
</style><!-- wp quiz -->
<div id="wp-quiz-63351" class="wq_quizCtr single personality_quiz wq-quiz wq-quiz-63351 wq-quiz-personality wq-layout-single wq-skin-traditional" data-quiz-id="63351">
<div class="wq-questions wq_questionsCtr">
	<div class="wq-question wq_singleQuestionWrapper" data-index="0">

	
	<div class="wq_singleQuestionCtr">
		<div class="wq_questionTextWrapper quiz-pro-clearfix">
			<div class="wq_questionTextCtr">
				<h4>Já fez uma lista de compras?</h4>
			</div>
		</div>

		<div class="wq_questionMediaCtr">
			<div class="wq_questionImage wq-question-image">
			<img width="2100" height="1575" src="https://www.unibanco.pt/blog/wp-content/ewww/lazy/placeholder-1920x1440.png" class="attachment-full size-full lazyload ewww_webp_lazy_load" alt=""   data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457.jpg" loading="lazy" data-srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457.jpg 2100w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457-300x225.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457-1024x768.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457-768x576.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457-1536x1152.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457-2048x1536.jpg 2048w" data-sizes="auto" data-src-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457.jpg.webp" data-srcset-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457.jpg.webp 2100w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457-300x225.jpg.webp 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457-1024x768.jpg.webp 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457-768x576.jpg.webp 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457-1536x1152.jpg.webp 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457-2048x1536.jpg.webp 2048w" /><noscript><img width="2100" height="1575" src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457.jpg" class="attachment-full size-full" alt="" srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457.jpg 2100w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457-300x225.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457-1024x768.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457-768x576.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457-1536x1152.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1266159457-2048x1536.jpg 2048w" sizes="(max-width: 2100px) 100vw, 2100px" /></noscript>	
	</div>
		</div>

		<div class="wq-question-answers wq_questionAnswersCtr">
			<div class="wq-answers wq_answersWrapper">
			<div class="wq-answer wq_singleAnswerCtr" data-id="j7enq">
			<label class="wq_answerTxtCtr">Sim, não vamos comprar nada desnecessário.</label>
		</div>
			<div class="wq-answer wq_singleAnswerCtr" data-id="wax9c">
			<label class="wq_answerTxtCtr">Sim, mas trazemos sempre mais coisas. À medida que passamos pelos corredores vemos o que é necessário comprar.</label>
		</div>
	</div>
		</div>

		
		<div class="wq-personality-question-explanation wq_personalityQuestionExplanation">
			<div class="wq-explanation-head wq_ExplanationHead"></div>
			<p class="wq-explanation-text wq_QuestionExplanationText"></p>
		</div>
	</div>

	
</div>
<div class="wq-question wq_singleQuestionWrapper" data-index="1">

	
	<div class="wq_singleQuestionCtr">
		<div class="wq_questionTextWrapper quiz-pro-clearfix">
			<div class="wq_questionTextCtr">
				<h4>Antes de começar a comprar…</h4>
			</div>
		</div>

		<div class="wq_questionMediaCtr">
			<div class="wq_questionImage wq-question-image">
			<img width="2121" height="1414" src="https://www.unibanco.pt/blog/wp-content/ewww/lazy/placeholder-1920x1280.png" class="attachment-full size-full lazyload ewww_webp_lazy_load" alt=""   data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743.jpg" loading="lazy" data-srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743.jpg 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-1024x683.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-768x512.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-1536x1024.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-2048x1365.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-1200x800.jpg 1200w" data-sizes="auto" data-src-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743.jpg.webp" data-srcset-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743.jpg.webp 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-300x200.jpg.webp 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-1024x683.jpg.webp 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-768x512.jpg.webp 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-1536x1024.jpg.webp 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-2048x1365.jpg.webp 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-600x400.jpg.webp 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-1200x800.jpg.webp 1200w" /><noscript><img width="2121" height="1414" src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743.jpg" class="attachment-full size-full" alt="" srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743.jpg 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-1024x683.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-768x512.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-1536x1024.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-2048x1365.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1156775743-1200x800.jpg 1200w" sizes="(max-width: 2121px) 100vw, 2121px" /></noscript>	
	</div>
		</div>

		<div class="wq-question-answers wq_questionAnswersCtr">
			<div class="wq-answers wq_answersWrapper">
			<div class="wq-answer wq_singleAnswerCtr" data-id="mj0eb">
			<label class="wq_answerTxtCtr">Tento perceber, junto de outros pais e online, as melhores lojas para fazer as compras.</label>
		</div>
			<div class="wq-answer wq_singleAnswerCtr" data-id="gn31p">
			<label class="wq_answerTxtCtr">Primeiro pesquiso muito bem tudo aquilo que tenho em casa.</label>
		</div>
	</div>
		</div>

		
		<div class="wq-personality-question-explanation wq_personalityQuestionExplanation">
			<div class="wq-explanation-head wq_ExplanationHead"></div>
			<p class="wq-explanation-text wq_QuestionExplanationText"></p>
		</div>
	</div>

	
</div>
<div class="wq-question wq_singleQuestionWrapper" data-index="2">

	
	<div class="wq_singleQuestionCtr">
		<div class="wq_questionTextWrapper quiz-pro-clearfix">
			<div class="wq_questionTextCtr">
				<h4>Costuma criar um limite de quanto pode gastar?</h4>
			</div>
		</div>

		<div class="wq_questionMediaCtr">
			<div class="wq_questionImage wq-question-image">
			<img width="2560" height="1706" src="https://www.unibanco.pt/blog/wp-content/ewww/lazy/placeholder-1920x1280.png" class="attachment-full size-full lazyload ewww_webp_lazy_load" alt=""   data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-scaled.jpg" loading="lazy" data-srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-scaled.jpg 2560w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-1024x682.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-768x512.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-1536x1024.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-2048x1365.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-1200x800.jpg 1200w" data-sizes="auto" data-src-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-scaled.jpg.webp" data-srcset-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-scaled.jpg.webp 2560w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-300x200.jpg.webp 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-1024x682.jpg.webp 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-768x512.jpg.webp 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-1536x1024.jpg.webp 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-2048x1365.jpg.webp 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-600x400.jpg.webp 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-1200x800.jpg.webp 1200w" /><noscript><img width="2560" height="1706" src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-scaled.jpg" class="attachment-full size-full" alt="" srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-scaled.jpg 2560w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-1024x682.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-768x512.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-1536x1024.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-2048x1365.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-137542505-1200x800.jpg 1200w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript>	
	</div>
		</div>

		<div class="wq-question-answers wq_questionAnswersCtr">
			<div class="wq-answers wq_answersWrapper">
			<div class="wq-answer wq_singleAnswerCtr" data-id="bjsqy">
			<label class="wq_answerTxtCtr">Sim, depois de fazer a lista tentamos definir um teto para as despesas. Alias, é a melhor forma de não estourar o orçamento familiar nestas compras.</label>
		</div>
			<div class="wq-answer wq_singleAnswerCtr" data-id="8ne7x">
			<label class="wq_answerTxtCtr">Nem sempre. Tentamos sempre ter cuidado com os preços,, mas é impossível definir um valor previamente.</label>
		</div>
	</div>
		</div>

		
		<div class="wq-personality-question-explanation wq_personalityQuestionExplanation">
			<div class="wq-explanation-head wq_ExplanationHead"></div>
			<p class="wq-explanation-text wq_QuestionExplanationText"></p>
		</div>
	</div>

	
</div>
<div class="wq-question wq_singleQuestionWrapper" data-index="3">

	
	<div class="wq_singleQuestionCtr">
		<div class="wq_questionTextWrapper quiz-pro-clearfix">
			<div class="wq_questionTextCtr">
				<h4>Costuma pesquisar e comparar preços online?</h4>
			</div>
		</div>

		<div class="wq_questionMediaCtr">
			<div class="wq_questionImage wq-question-image">
			<img width="2121" height="1414" src="https://www.unibanco.pt/blog/wp-content/ewww/lazy/placeholder-1920x1280.png" class="attachment-full size-full lazyload ewww_webp_lazy_load" alt=""   data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631.jpg" loading="lazy" data-srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631.jpg 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-1024x683.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-768x512.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-1536x1024.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-2048x1365.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-1200x800.jpg 1200w" data-sizes="auto" data-src-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631.jpg.webp" data-srcset-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631.jpg.webp 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-300x200.jpg.webp 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-1024x683.jpg.webp 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-768x512.jpg.webp 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-1536x1024.jpg.webp 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-2048x1365.jpg.webp 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-600x400.jpg.webp 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-1200x800.jpg.webp 1200w" /><noscript><img width="2121" height="1414" src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631.jpg" class="attachment-full size-full" alt="" srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631.jpg 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-1024x683.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-768x512.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-1536x1024.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-2048x1365.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1310157631-1200x800.jpg 1200w" sizes="(max-width: 2121px) 100vw, 2121px" /></noscript>	
	</div>
		</div>

		<div class="wq-question-answers wq_questionAnswersCtr">
			<div class="wq-answers wq_answersWrapper">
			<div class="wq-answer wq_singleAnswerCtr" data-id="v9ifq">
			<label class="wq_answerTxtCtr">Às vezes. Tudo depende dos artigos, mas por norma não vejo catálogos de promoções.</label>
		</div>
			<div class="wq-answer wq_singleAnswerCtr" data-id="fynd3">
			<label class="wq_answerTxtCtr">Sim, para escolher a opção mais em conta e conseguirmos poupar temos que pesquisar várias lojas</label>
		</div>
	</div>
		</div>

		
		<div class="wq-personality-question-explanation wq_personalityQuestionExplanation">
			<div class="wq-explanation-head wq_ExplanationHead"></div>
			<p class="wq-explanation-text wq_QuestionExplanationText"></p>
		</div>
	</div>

	
</div>
<div class="wq-question wq_singleQuestionWrapper" data-index="4">

	
	<div class="wq_singleQuestionCtr">
		<div class="wq_questionTextWrapper quiz-pro-clearfix">
			<div class="wq_questionTextCtr">
				<h4>Com que antecedência começa a preparar o Regresso às Aulas?</h4>
			</div>
		</div>

		<div class="wq_questionMediaCtr">
			<div class="wq_questionImage wq-question-image">
			<img width="2121" height="1414" src="https://www.unibanco.pt/blog/wp-content/ewww/lazy/placeholder-1920x1280.png" class="attachment-full size-full lazyload ewww_webp_lazy_load" alt=""   data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212.jpg" loading="lazy" data-srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212.jpg 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-1024x683.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-768x512.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-1536x1024.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-2048x1365.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-1200x800.jpg 1200w" data-sizes="auto" data-src-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212.jpg.webp" data-srcset-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212.jpg.webp 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-300x200.jpg.webp 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-1024x683.jpg.webp 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-768x512.jpg.webp 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-1536x1024.jpg.webp 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-2048x1365.jpg.webp 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-600x400.jpg.webp 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-1200x800.jpg.webp 1200w" /><noscript><img width="2121" height="1414" src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212.jpg" class="attachment-full size-full" alt="" srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212.jpg 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-1024x683.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-768x512.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-1536x1024.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-2048x1365.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1272487212-1200x800.jpg 1200w" sizes="(max-width: 2121px) 100vw, 2121px" /></noscript>	
	</div>
		</div>

		<div class="wq-question-answers wq_questionAnswersCtr">
			<div class="wq-answers wq_answersWrapper">
			<div class="wq-answer wq_singleAnswerCtr" data-id="q0wtw">
			<label class="wq_answerTxtCtr">Tentamos sempre começar a tratar do regresso às aulas mais cedo. Assim há mais escolha, ainda que fique sempre alguma coisa para a última hora. É normal.</label>
		</div>
			<div class="wq-answer wq_singleAnswerCtr" data-id="xb9w3">
			<label class="wq_answerTxtCtr">Não tratamos com muita antecedência, mas também não deixamos tudo para a última</label>
		</div>
	</div>
		</div>

		
		<div class="wq-personality-question-explanation wq_personalityQuestionExplanation">
			<div class="wq-explanation-head wq_ExplanationHead"></div>
			<p class="wq-explanation-text wq_QuestionExplanationText"></p>
		</div>
	</div>

	
</div>
<div class="wq-question wq_singleQuestionWrapper" data-index="5">

	
	<div class="wq_singleQuestionCtr">
		<div class="wq_questionTextWrapper quiz-pro-clearfix">
			<div class="wq_questionTextCtr">
				<h4>Precisamos de respeitar mais o ambiente e por isso…</h4>
			</div>
		</div>

		<div class="wq_questionMediaCtr">
			<div class="wq_questionImage wq-question-image">
			<img width="2121" height="1414" src="https://www.unibanco.pt/blog/wp-content/ewww/lazy/placeholder-1920x1280.png" class="attachment-full size-full lazyload ewww_webp_lazy_load" alt=""   data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600.jpg" loading="lazy" data-srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600.jpg 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-1024x683.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-768x512.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-1536x1024.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-2048x1365.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-1200x800.jpg 1200w" data-sizes="auto" data-src-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600.jpg.webp" data-srcset-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600.jpg.webp 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-300x200.jpg.webp 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-1024x683.jpg.webp 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-768x512.jpg.webp 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-1536x1024.jpg.webp 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-2048x1365.jpg.webp 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-600x400.jpg.webp 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-1200x800.jpg.webp 1200w" /><noscript><img width="2121" height="1414" src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600.jpg" class="attachment-full size-full" alt="" srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600.jpg 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-1024x683.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-768x512.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-1536x1024.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-2048x1365.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1268727600-1200x800.jpg 1200w" sizes="(max-width: 2121px) 100vw, 2121px" /></noscript>	
	</div>
		</div>

		<div class="wq-question-answers wq_questionAnswersCtr">
			<div class="wq-answers wq_answersWrapper">
			<div class="wq-answer wq_singleAnswerCtr" data-id="j09w9">
			<label class="wq_answerTxtCtr">Tentamos reutilizar tudo ao máximo. Se os artigos em segunda mão são de boa qualidade, para quê comprar novo?</label>
		</div>
			<div class="wq-answer wq_singleAnswerCtr" data-id="6kwop">
			<label class="wq_answerTxtCtr">Tentamos, sempre que possível, comprar produtos amigos do ambiente. Todos temos de fazer o nosso papel em defesa do planeta.</label>
		</div>
	</div>
		</div>

		
		<div class="wq-personality-question-explanation wq_personalityQuestionExplanation">
			<div class="wq-explanation-head wq_ExplanationHead"></div>
			<p class="wq-explanation-text wq_QuestionExplanationText"></p>
		</div>
	</div>

	
</div>
<div class="wq-question wq_singleQuestionWrapper" data-index="6">

	
	<div class="wq_singleQuestionCtr">
		<div class="wq_questionTextWrapper quiz-pro-clearfix">
			<div class="wq_questionTextCtr">
				<h4>Tem por hábito aproveitar a mochila do ano passado?</h4>
			</div>
		</div>

		<div class="wq_questionMediaCtr">
			<div class="wq_questionImage wq-question-image">
			<img width="2119" height="1415" src="https://www.unibanco.pt/blog/wp-content/ewww/lazy/placeholder-1920x1282.png" class="attachment-full size-full lazyload ewww_webp_lazy_load" alt=""   data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479.jpg" loading="lazy" data-srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479.jpg 2119w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-1024x684.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-768x513.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-1536x1026.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-2048x1368.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-1200x800.jpg 1200w" data-sizes="auto" data-src-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479.jpg.webp" data-srcset-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479.jpg.webp 2119w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-300x200.jpg.webp 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-1024x684.jpg.webp 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-768x513.jpg.webp 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-1536x1026.jpg.webp 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-2048x1368.jpg.webp 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-600x400.jpg.webp 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-1200x800.jpg.webp 1200w" /><noscript><img width="2119" height="1415" src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479.jpg" class="attachment-full size-full" alt="" srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479.jpg 2119w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-1024x684.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-768x513.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-1536x1026.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-2048x1368.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1165355479-1200x800.jpg 1200w" sizes="(max-width: 2119px) 100vw, 2119px" /></noscript>	
	</div>
		</div>

		<div class="wq-question-answers wq_questionAnswersCtr">
			<div class="wq-answers wq_answersWrapper">
			<div class="wq-answer wq_singleAnswerCtr" data-id="qkykm">
			<label class="wq_answerTxtCtr">Não. Gosto de comprar uma mochila nova todos os anos porque acho que é uma compra útil.</label>
		</div>
			<div class="wq-answer wq_singleAnswerCtr" data-id="e64jn">
			<label class="wq_answerTxtCtr">Sim, se ainda servir. Se estiver muito pequena vejo uma nova, mas guardo esta para outros fins ou para o irmão mais novo</label>
		</div>
	</div>
		</div>

		
		<div class="wq-personality-question-explanation wq_personalityQuestionExplanation">
			<div class="wq-explanation-head wq_ExplanationHead"></div>
			<p class="wq-explanation-text wq_QuestionExplanationText"></p>
		</div>
	</div>

	
</div>
<div class="wq-question wq_singleQuestionWrapper" data-index="7">

	
	<div class="wq_singleQuestionCtr">
		<div class="wq_questionTextWrapper quiz-pro-clearfix">
			<div class="wq_questionTextCtr">
				<h4>O seu filho(a) pede-lhe um conjunto de lápis novos, mas os do ano passado ainda servem. O que faz?</h4>
			</div>
		</div>

		<div class="wq_questionMediaCtr">
			<div class="wq_questionImage wq-question-image">
			<img width="2121" height="1414" src="https://www.unibanco.pt/blog/wp-content/ewww/lazy/placeholder-1920x1280.png" class="attachment-full size-full lazyload ewww_webp_lazy_load" alt=""   data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942.jpg" loading="lazy" data-srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942.jpg 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-1024x683.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-768x512.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-1536x1024.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-2048x1365.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-1200x800.jpg 1200w" data-sizes="auto" data-src-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942.jpg.webp" data-srcset-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942.jpg.webp 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-300x200.jpg.webp 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-1024x683.jpg.webp 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-768x512.jpg.webp 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-1536x1024.jpg.webp 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-2048x1365.jpg.webp 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-600x400.jpg.webp 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-1200x800.jpg.webp 1200w" /><noscript><img width="2121" height="1414" src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942.jpg" class="attachment-full size-full" alt="" srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942.jpg 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-1024x683.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-768x512.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-1536x1024.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-2048x1365.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1155627942-1200x800.jpg 1200w" sizes="(max-width: 2121px) 100vw, 2121px" /></noscript>	
	</div>
		</div>

		<div class="wq-question-answers wq_questionAnswersCtr">
			<div class="wq-answers wq_answersWrapper">
			<div class="wq-answer wq_singleAnswerCtr" data-id="mbsz3">
			<label class="wq_answerTxtCtr">Como dizer que não? Além de que é uma motivação para o novo ano. Podemos sempre aproveitar os lápis velhos para usar cá em casa.</label>
		</div>
			<div class="wq-answer wq_singleAnswerCtr" data-id="eayxd">
			<label class="wq_answerTxtCtr">Explico-lhe como é um erro comprar algo de que não se precise, especialmente com todas as outras despesas. Por isso terá de os usar mais algum tempo.</label>
		</div>
	</div>
		</div>

		
		<div class="wq-personality-question-explanation wq_personalityQuestionExplanation">
			<div class="wq-explanation-head wq_ExplanationHead"></div>
			<p class="wq-explanation-text wq_QuestionExplanationText"></p>
		</div>
	</div>

	
</div>
<div class="wq-question wq_singleQuestionWrapper" data-index="8">

	
	<div class="wq_singleQuestionCtr">
		<div class="wq_questionTextWrapper quiz-pro-clearfix">
			<div class="wq_questionTextCtr">
				<h4>De que forma gere o orçamento familiar com as despesas do Regresso às Aulas?</h4>
			</div>
		</div>

		<div class="wq_questionMediaCtr">
			<div class="wq_questionImage wq-question-image">
			<img width="2121" height="1414" src="https://www.unibanco.pt/blog/wp-content/ewww/lazy/placeholder-1920x1280.png" class="attachment-full size-full lazyload ewww_webp_lazy_load" alt=""   data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2.jpg" loading="lazy" data-srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2.jpg 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-1024x683.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-768x512.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-1536x1024.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-2048x1365.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-1200x800.jpg 1200w" data-sizes="auto" data-src-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2.jpg.webp" data-srcset-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2.jpg.webp 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-300x200.jpg.webp 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-1024x683.jpg.webp 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-768x512.jpg.webp 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-1536x1024.jpg.webp 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-2048x1365.jpg.webp 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-600x400.jpg.webp 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-1200x800.jpg.webp 1200w" /><noscript><img width="2121" height="1414" src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2.jpg" class="attachment-full size-full" alt="" srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2.jpg 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-1024x683.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-768x512.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-1536x1024.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-2048x1365.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1251273788-2-1200x800.jpg 1200w" sizes="(max-width: 2121px) 100vw, 2121px" /></noscript>	
	</div>
		</div>

		<div class="wq-question-answers wq_questionAnswersCtr">
			<div class="wq-answers wq_answersWrapper">
			<div class="wq-answer wq_singleAnswerCtr" data-id="0lxx7">
			<label class="wq_answerTxtCtr">Faço uma poupança com alguma antecedência para ter uma boa base na altura.</label>
		</div>
			<div class="wq-answer wq_singleAnswerCtr" data-id="ifsv6">
			<label class="wq_answerTxtCtr">Aproveito as vantagens do cartão de crédito para gerir as minhas despesas.</label>
		</div>
	</div>
		</div>

		
		<div class="wq-personality-question-explanation wq_personalityQuestionExplanation">
			<div class="wq-explanation-head wq_ExplanationHead"></div>
			<p class="wq-explanation-text wq_QuestionExplanationText"></p>
		</div>
	</div>

	
</div>
<div class="wq-question wq_singleQuestionWrapper" data-index="9">

	
	<div class="wq_singleQuestionCtr">
		<div class="wq_questionTextWrapper quiz-pro-clearfix">
			<div class="wq_questionTextCtr">
				<h4>Sabe que alguns cartões de crédito oferecem a solução cashback. Ou seja, devolvem parte do dinheiro que gastou nestas compras. Aproveita?</h4>
			</div>
		</div>

		<div class="wq_questionMediaCtr">
			<div class="wq_questionImage wq-question-image">
			<img width="2000" height="1500" src="https://www.unibanco.pt/blog/wp-content/ewww/lazy/placeholder-1920x1440.png" class="attachment-full size-full lazyload ewww_webp_lazy_load" alt=""   data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260.jpg" loading="lazy" data-srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260.jpg 2000w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260-300x225.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260-1024x768.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260-768x576.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260-1536x1152.jpg 1536w" data-sizes="auto" data-src-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260.jpg.webp" data-srcset-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260.jpg.webp 2000w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260-300x225.jpg.webp 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260-1024x768.jpg.webp 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260-768x576.jpg.webp 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260-1536x1152.jpg.webp 1536w" /><noscript><img width="2000" height="1500" src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260.jpg" class="attachment-full size-full" alt="" srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260.jpg 2000w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260-300x225.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260-1024x768.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260-768x576.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1261593260-1536x1152.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /></noscript>	
	</div>
		</div>

		<div class="wq-question-answers wq_questionAnswersCtr">
			<div class="wq-answers wq_answersWrapper">
			<div class="wq-answer wq_singleAnswerCtr" data-id="7rvdh">
			<label class="wq_answerTxtCtr">Conseguir recuperar parte do dinheiro que gastei? Não sabia.</label>
		</div>
			<div class="wq-answer wq_singleAnswerCtr" data-id="gtlv7">
			<label class="wq_answerTxtCtr">Sim. A somar às promoções que encontrámos é óbvio que fizemos um excelente negócio. É preciso saber aproveitar estas oportunidades.</label>
		</div>
	</div>
		</div>

		
		<div class="wq-personality-question-explanation wq_personalityQuestionExplanation">
			<div class="wq-explanation-head wq_ExplanationHead"></div>
			<p class="wq-explanation-text wq_QuestionExplanationText"></p>
		</div>
	</div>

	
</div>
</div>
<div class="wq-results wq_resultsCtr">
	<span class="wq-result-quiz-title wq_quizTitle">Regresso às Aulas: faça quiz e descubra se passou no teste</span>
<div class="wq-result wq_singleResultWrapper" data-id="zp4pm">

	<div class="wq-result-score wq_resultScoreCtr"></div>

	<div class="wq-result-title wq_resultTitle">Admita: adora compras!</div>

			<p><img width="2028" height="1478" src="https://www.unibanco.pt/blog/wp-content/ewww/lazy/placeholder-1920x1399.png" class="wq-result-img wq_resultImg lazyload ewww_webp_lazy_load" alt=""   data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432.jpg" loading="lazy" data-srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432.jpg 2028w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432-300x219.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432-1024x746.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432-768x560.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432-1536x1119.jpg 1536w" data-sizes="auto" data-src-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432.jpg.webp" data-srcset-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432.jpg.webp 2028w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432-300x219.jpg.webp 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432-1024x746.jpg.webp 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432-768x560.jpg.webp 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432-1536x1119.jpg.webp 1536w" /><noscript><img width="2028" height="1478" src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432.jpg" class="wq-result-img wq_resultImg" alt="" srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432.jpg 2028w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432-300x219.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432-1024x746.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432-768x560.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-621714432-1536x1119.jpg 1536w" sizes="(max-width: 2028px) 100vw, 2028px" /></noscript></p>
	
	<div class="wq_resultDesc">Gosta de compras e ponto final. Ainda por cima há tantas coisas novas e bonitas para equipar os seus filhos, que é simplesmente impossível resistir à tentação de comprar tudo. È muito importante estar a par de todas as novidades e, afinal de contras, comprar tudo de novo é mais uma forma de motivar as crianças para o ano letivo.
</div>
</div>
<div class="wq-result wq_singleResultWrapper" data-id="n7fvg">

	<div class="wq-result-score wq_resultScoreCtr"></div>

	<div class="wq-result-title wq_resultTitle">Parabéns! É um ás da poupança.</div>

			<p><img width="2121" height="1414" src="https://www.unibanco.pt/blog/wp-content/ewww/lazy/placeholder-1920x1280.png" class="wq-result-img wq_resultImg lazyload ewww_webp_lazy_load" alt=""   data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768.jpg" loading="lazy" data-srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768.jpg 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-1024x683.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-768x512.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-1536x1024.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-2048x1365.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-1200x800.jpg 1200w" data-sizes="auto" data-src-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768.jpg.webp" data-srcset-webp="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768.jpg.webp 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-300x200.jpg.webp 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-1024x683.jpg.webp 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-768x512.jpg.webp 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-1536x1024.jpg.webp 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-2048x1365.jpg.webp 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-600x400.jpg.webp 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-1200x800.jpg.webp 1200w" /><noscript><img width="2121" height="1414" src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768.jpg" class="wq-result-img wq_resultImg" alt="" srcset="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768.jpg 2121w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-300x200.jpg 300w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-1024x683.jpg 1024w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-768x512.jpg 768w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-1536x1024.jpg 1536w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-2048x1365.jpg 2048w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-600x400.jpg 600w, https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/07/GettyImages-1268084768-1200x800.jpg 1200w" sizes="(max-width: 2121px) 100vw, 2121px" /></noscript></p>
	
	<div class="wq_resultDesc">Poupar é consigo. Privilegia a reutilização e as compras inteligentes. Procura bem o que já tem em casa, pesquisa e compara os preços antes de tomar qualquer decisão. Fá-lo em prol do planeta, claro, mas também porque é fundamental ter sempre um pé-de-meia para alguma eventualidade. </div>
</div>
</div><!-- End .wq-results -->
<!-- retake button -->
<div class="wq-retake-quiz wq_retakeQuizCtr">
	<button class="wq-retake-quiz-btn wq_retakeQuizBtn" type="button">
		<i class="wq-icon wq-icon-undo"></i>&nbsp; Play Again!	</button>
</div>
<!-- // retake button -->
</div>
<!-- // wp quiz-->

<p>Por C-Studio / Cofina Media</p>			<div id="end-content"></div>
		</div>

				<aside id="info-metadata-2" class="info-metadata uk-width-1-1 uk-hidden@s uk-text-center">
			<a class="uk-link-reset" href="https://www.unibanco.pt/blog/./financas-e-poupanca/" title="Ver artigos desta categoria" uk-tooltip="pos:bottom">
			<img class="category-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Finanças e Poupança" data-src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-financas-e-poupanca-white.png" loading="lazy"><noscript><img class="category-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Finanças e Poupança" data-src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-financas-e-poupanca-white.png" loading="lazy"><noscript><img class="category-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Finanças e Poupança" data-src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-financas-e-poupanca-white.png" loading="lazy"><noscript><img class="category-icon" src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-financas-e-poupanca-white.png" alt="Finanças e Poupança"></noscript></noscript></noscript>
			<h4 class="text-dark-blue uk-text-uppercase uk-margin-small-top">Finanças e Poupança</h4>
			</a>

			<hr class="uk-divider-small">
<div class="tag-list uk-margin-remove-top">
		<h5 class="texto-cinzento uk-text-uppercase uk-text-bold">Etiquetas de artigo</h5>
		
	<a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/dicas-de-poupanca/">#dicas-de-poupanca</a><br/><a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/dicas-de-regresso-as-aulas/">#dicas-de-regresso-as-aulas</a><br/><a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/financas-pessoais/">#financas-pessoais</a><br/><a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/regresso-as-aulas/">#regresso-as-aulas</a><br/></div>
	
			
					</aside>
			
		</div>
	</div>
	</section>

	<section id="related-articles" class="section-light-gray uk-padding uk-padding-remove-horizontal">
	<div class="uk-container uk-container-xlarge">
	<h2 class="text-light-blue">Veja também</h2>
		<div uk-grid class="uk-grid-divider uk-grid-medium uk-child-width-1-1 uk-child-width-1-3@s uk-child-width-1-5@l uk-flex-center">
				<div>
			<div class="article
">
		<a class="uk-inline uk-link-reset" href="https://www.unibanco.pt/blog/financas-e-poupanca/dez-dicas-fundamentais-para-quem-vai-de-erasmus/">
			<img data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1165683016-600x400.jpg" alt="Dez dicas fundamentais para quem vai de Erasmus" uk-img />
		
	<div class="uk-position-top-right">
	<h6 class="label-category cinzento uk-text-uppercase uk-text-nowrap">Finanças e Poupança</h6>
	</div>

	<h3 class="uk-margin-top uk-margin-remove-bottom text-dark-blue">Dez dicas fundamentais para quem vai de Erasmus</h3>
	<p class="uk-margin-small-top uk-margin-small-bottom">Estudar no estrangeiro é o sonho da maioria dos universitários, mas pode virar um pesadelo, por isso não parta sem ler estas dicas que aqui deixamos.  </p>
	</a>
	<hr class="uk-divider-small">
<div class="tag-list uk-margin-remove-top">
	
	<a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/dicas-para-quem-vai-de-erasmus/">#dicas-para-quem-vai-de-erasmus</a><a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/guia-erasmus/">#guia-erasmus</a><a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/programa-erasmus/">#programa-erasmus</a></div>
	</div>
		</div>
					<div>
			<div class="article
">
		<a class="uk-inline uk-link-reset" href="https://www.unibanco.pt/blog/financas-e-poupanca/catarina-raminhos-conta-como-se-vive-o-regresso-as-aulas-la-em-casa/">
			<img data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/raminhos-2-600x400.jpg" alt="Catarina Raminhos conta como se vive o Regresso às Aulas lá em casa" uk-img />
		
	<div class="uk-position-top-right">
	<h6 class="label-category cinzento uk-text-uppercase uk-text-nowrap">Finanças e Poupança</h6>
	</div>

	<h3 class="uk-margin-top uk-margin-remove-bottom text-dark-blue">Catarina Raminhos conta como se vive o Regresso às Aulas lá em casa</h3>
	<p class="uk-margin-small-top uk-margin-small-bottom">Editora, escritora, blogger e mãe, Catarina Raminhos, conta-nos como se vive o Regresso às Aulas com três filhas em casa. </p>
	</a>
	<hr class="uk-divider-small">
<div class="tag-list uk-margin-remove-top">
	
	<a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/podcast/">#podcast</a><a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/poupancas/">#poupancas</a><a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/regresso-as-aulas/">#regresso-as-aulas</a></div>
	</div>
		</div>
			
				<div>
			<div class="article
">
		<a class="uk-inline uk-link-reset" href="https://www.unibanco.pt/blog/viagens-e-lazer/cervejas-ha-muitas-mas-estas-sao-as-melhores-artesanais/">
			<img data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-868939916-600x400.jpg" alt="Cervejas há muitas, mas estas são as melhores artesanais" uk-img />
		
	<div class="uk-position-top-right">
	<h6 class="label-category verde uk-text-uppercase uk-text-nowrap">Viagens e Lazer</h6>
	</div>

	<h3 class="uk-margin-top uk-margin-remove-bottom text-dark-blue">Cervejas há muitas, mas estas são as melhores artesanais</h3>
	<p class="uk-margin-small-top uk-margin-small-bottom">Leves, robustas, doces ou amargas, há cervejas artesanais para todos os gostos e feitios. Vamos prová-las? Bem fresquinhas, como convém… </p>
	</a>
	<hr class="uk-divider-small">
<div class="tag-list uk-margin-remove-top">
	
	<a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/cerveja/">#cerveja</a><a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/cervejarias/">#cervejarias</a><a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/cervejas-artesanais/">#cervejas-artesanais</a></div>
	</div>
		</div>
					<div>
			<div class="article
">
		<a class="uk-inline uk-link-reset" href="https://www.unibanco.pt/blog/tecnologia/10-bicicletas-todo-o-terreno/">
			<img data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/08/GettyImages-1185008196-600x400.jpg" alt="10 grandes bicicletas para todo-o-terreno" uk-img />
		
	<div class="uk-position-top-right">
	<h6 class="label-category amarelo uk-text-uppercase uk-text-nowrap">Tecnologia</h6>
	</div>

	<h3 class="uk-margin-top uk-margin-remove-bottom text-dark-blue">10 grandes bicicletas para todo-o-terreno</h3>
	<p class="uk-margin-small-top uk-margin-small-bottom">Esta é a melhor altura para partir à conquista da natureza em duas rodas. E com estas BTT, Fat Bikes e elétricas, será um prazer ultrapassar qualquer obstáculo. </p>
	</a>
	<hr class="uk-divider-small">
<div class="tag-list uk-margin-remove-top">
	
	<a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/aventura/">#aventura</a><a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/bicicletas/">#bicicletas</a><a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/bicicletas-btt-eletricas/">#bicicletas-btt-eletricas</a></div>
	</div>
		</div>
			
				<div>
			<div class="article
">
		<a class="uk-inline uk-link-reset" href="https://www.unibanco.pt/blog/casa-e-familia/criancas-saudaveis-criancas-felizes/">
			<img data-src="https://www.unibanco.pt/blog/wp-content/uploads/sites/3/2021/06/Luisa-Fortes-da-Cunha-1-600x400.jpg" alt="Crianças saudáveis, crianças felizes" uk-img />
		
	<div class="uk-position-top-right">
	<h6 class="label-category castanho uk-text-uppercase uk-text-nowrap">Casa e Família</h6>
	</div>

	<h3 class="uk-margin-top uk-margin-remove-bottom text-dark-blue">Crianças saudáveis, crianças felizes</h3>
	<p class="uk-margin-small-top uk-margin-small-bottom">Luísa Fortes da Cunha, especialista em alimentação saudável e autora do blogue My Casual Brunch, conta-nos como levar uma alimentação “três S”: Simples, Saudável e Saborosa.</p>
	</a>
	<hr class="uk-divider-small">
<div class="tag-list uk-margin-remove-top">
	
	<a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/alimentacao-saudavel/">#alimentacao-saudavel</a><a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/orcamento-familiar/">#orcamento-familiar</a><a class="uk-link-muted" href="https://www.unibanco.pt/blog/tag/podcast/">#podcast</a></div>
	</div>
		</div>
				</div>
	</div>
</section>

	

	
<section id="categories-list" class="uk-padding-large uk-padding-remove-horizontal">
	<div class="uk-container uk-container-large">
	<div uk-grid class="uk-grid uk-grid-small uk-child-width-1-2 uk-child-width-1-3@m uk-child-width-1-6@l uk-flex-center" uk-scrollspy="target: > div; cls:uk-animation-fade; delay: 200;">
				<div class="category-entrance casa-e-familia" uk-parallax="grayscale: 100,0; viewport: 0.4;">
		<a href="https://www.unibanco.pt/blog/./casa-e-familia/" title="Ver artigos de Casa e Família" uk-tooltip="pos: bottom-right">
			<div class="uk-cover-container">
			<canvas width="300" height="300"></canvas>
			<img src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/image-cat-casa-e-familia.jpg" alt="Casa e Família" uk-cover />
			<div class="uk-overlay-primary uk-position-cover"></div>
			<div class="uk-overlay uk-position-center uk-text-center uk-light">
				<img class="category-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Casa e Família" data-src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-casa-e-familia-white.png" loading="lazy"><noscript><img class="category-icon" src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-casa-e-familia-white.png" alt="Casa e Família"></noscript>
				<h5 class="uk-text-uppercase uk-margin-small-top text-dark-blue">Casa e Família</h5>
			</div>
			<div class="article-counter uk-visible@s uk-position-bottom-right uk-text-right">
				<p class="uk-muted">169</p>
			</div>
			</div>
		</a>
		</div>
					<div class="category-entrance moda-e-design" uk-parallax="grayscale: 100,0; viewport: 0.4;">
		<a href="https://www.unibanco.pt/blog/./moda-e-design/" title="Ver artigos de Moda e Design" uk-tooltip="pos: bottom-right">
			<div class="uk-cover-container">
			<canvas width="300" height="300"></canvas>
			<img src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/image-cat-moda-e-design.jpg" alt="Moda e Design" uk-cover />
			<div class="uk-overlay-primary uk-position-cover"></div>
			<div class="uk-overlay uk-position-center uk-text-center uk-light">
				<img class="category-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Moda e Design" data-src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-moda-e-design-white.png" loading="lazy"><noscript><img class="category-icon" src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-moda-e-design-white.png" alt="Moda e Design"></noscript>
				<h5 class="uk-text-uppercase uk-margin-small-top text-dark-blue">Moda e Design</h5>
			</div>
			<div class="article-counter uk-visible@s uk-position-bottom-right uk-text-right">
				<p class="uk-muted">114</p>
			</div>
			</div>
		</a>
		</div>
					<div class="category-entrance tecnologia" uk-parallax="grayscale: 100,0; viewport: 0.4;">
		<a href="https://www.unibanco.pt/blog/./tecnologia/" title="Ver artigos de Tecnologia" uk-tooltip="pos: bottom-right">
			<div class="uk-cover-container">
			<canvas width="300" height="300"></canvas>
			<img src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/image-cat-tecnologia.jpg" alt="Tecnologia" uk-cover />
			<div class="uk-overlay-primary uk-position-cover"></div>
			<div class="uk-overlay uk-position-center uk-text-center uk-light">
				<img class="category-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Tecnologia" data-src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-tecnologia-white.png" loading="lazy"><noscript><img class="category-icon" src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-tecnologia-white.png" alt="Tecnologia"></noscript>
				<h5 class="uk-text-uppercase uk-margin-small-top text-dark-blue">Tecnologia</h5>
			</div>
			<div class="article-counter uk-visible@s uk-position-bottom-right uk-text-right">
				<p class="uk-muted">89</p>
			</div>
			</div>
		</a>
		</div>
					<div class="category-entrance viagens-e-lazer" uk-parallax="grayscale: 100,0; viewport: 0.4;">
		<a href="https://www.unibanco.pt/blog/./viagens-e-lazer/" title="Ver artigos de Viagens e Lazer" uk-tooltip="pos: bottom-right">
			<div class="uk-cover-container">
			<canvas width="300" height="300"></canvas>
			<img src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/image-cat-viagens-e-lazer.jpg" alt="Viagens e Lazer" uk-cover />
			<div class="uk-overlay-primary uk-position-cover"></div>
			<div class="uk-overlay uk-position-center uk-text-center uk-light">
				<img class="category-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Viagens e Lazer" data-src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-viagens-e-lazer-white.png" loading="lazy"><noscript><img class="category-icon" src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-viagens-e-lazer-white.png" alt="Viagens e Lazer"></noscript>
				<h5 class="uk-text-uppercase uk-margin-small-top text-dark-blue">Viagens e Lazer</h5>
			</div>
			<div class="article-counter uk-visible@s uk-position-bottom-right uk-text-right">
				<p class="uk-muted">147</p>
			</div>
			</div>
		</a>
		</div>
					<div class="category-entrance financas-e-poupanca" uk-parallax="grayscale: 100,0; viewport: 0.4;">
		<a href="https://www.unibanco.pt/blog/./financas-e-poupanca/" title="Ver artigos de Finanças e Poupança" uk-tooltip="pos: bottom-right">
			<div class="uk-cover-container">
			<canvas width="300" height="300"></canvas>
			<img src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/image-cat-financas-e-poupanca.jpg" alt="Finanças e Poupança" uk-cover />
			<div class="uk-overlay-primary uk-position-cover"></div>
			<div class="uk-overlay uk-position-center uk-text-center uk-light">
				<img class="category-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Finanças e Poupança" data-src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-financas-e-poupanca-white.png" loading="lazy"><noscript><img class="category-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Finanças e Poupança" data-src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-financas-e-poupanca-white.png" loading="lazy"><noscript><img class="category-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Finanças e Poupança" data-src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-financas-e-poupanca-white.png" loading="lazy"><noscript><img class="category-icon" src="https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/img/categories/icone-cat-financas-e-poupanca-white.png" alt="Finanças e Poupança"></noscript></noscript></noscript>
				<h5 class="uk-text-uppercase uk-margin-small-top text-dark-blue">Finanças e Poupança</h5>
			</div>
			<div class="article-counter uk-visible@s uk-position-bottom-right uk-text-right">
				<p class="uk-muted">48</p>
			</div>
			</div>
		</a>
		</div>
				</div>
	</div>
</section>


		<section id="pre-footer" class="uk-padding">
	<div class="uk-container">
		<div uk-grid>
		<div class="uk-width-1-1 uk-text-center"><a href="javascript:void(0);" uk-totop uk-scroll></a></div>
		</div>
	</div>
	</section>

	<div id="footer-placeholder"></div>

	
		<div id="cof-agency-tag">
			<script language='JavaScript1.1' async src='https://pixel.mathtag.com/event/js?mt_id=1327481&mt_adid=132980&mt_exem=&mt_excl=&v1=&v2=&v3=&s1=&s2=&s3='></script> 
			<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1 1'%3E%3C/svg%3E" width="1" height="1" data-src="https://secure.adnxs.com/seg?add=12689518&t=2" loading="lazy" class="lazyload" /><noscript><img src="https://secure.adnxs.com/seg?add=12689518&t=2" width="1" height="1" /></noscript>

			</div>
		
	<script  src='https://cdn.jsdelivr.net/npm/uikit@3.3.7/dist/js/uikit.min.js?ver=3.3.7'></script>
<script  src='https://cdn.jsdelivr.net/npm/uikit@3.3.7/dist/js/uikit-icons.min.js?ver=3.3.7'></script>
<script  src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.3-R20#pubid=ra-5a871636102ec09c'></script>
<script  src='https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/dist/js/vendor.min.js?ver=1.3-R20'></script>
<script  src='https://www.unibanco.pt/blog/wp-content/themes/melhor-que-unico/library/dist/js/main.min.js?ver=1.3-R20'></script>
<script  src='https://www.unibanco.pt/blog/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script  src='https://www.unibanco.pt/blog/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/blog\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script  src='https://www.unibanco.pt/blog/wp-includes/js/wp-util.min.js?ver=5.4.2'></script>
<script  src='https://www.unibanco.pt/blog/wp-content/plugins/wp-quiz/assets/admin/js/jquery.serialize-object.js?ver=2.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpQuiz = {"restUrl":"https:\/\/www.unibanco.pt\/blog\/wp-json\/","restNonce":"d53515b25b","settings":"","stripeName":"Blog Unibanco","i18n":{"correct":"Correct!","wrong":"Wrong!","resultScore":"You got %%score%% out of %%total%%","captionTriviaFB":"I got %%score%% out of %%total%%, and you?","youVoted":"You voted","emptyNameEmail":"Please enter your name and email address!","errorCaptureEmail":"Error submitting details, please try again","errorLoadProfile":"Can not load profile data","errorLoadAvatar":"Can not load profile avatar","errorNoFriends":"You do not have any friends which use this app","continueAs":"Continue as %s","emptyUsernamePassword":"Username or password must not be empty","emptyRequiredFields":"You must fill all required fields","passwordsNotMatch":"Password does not match"}};
/* ]]> */
</script>
<script  src='https://www.unibanco.pt/blog/wp-content/plugins/wp-quiz/assets/frontend/js/wp-quiz.js?ver=2.0.6'></script>
<script type='text/javascript'>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</script>
<script  src='https://www.unibanco.pt/blog/wp-content/plugins/wp-quiz/assets/frontend/js/quiz-types/personality.js?ver=2.0.6'></script>

</body>
</html>
